I tried to upgrade SLE9 to OES SP1. When I tried to setup OES component, it
told me somthing need to be installed -- "Novell OES base"....and then
prompt up "Welcome page ... need to be installed", after click install, I
got this error message: " Welcome web pages for oes failed to install all
required rpm"

Any idea?