IF OES-Linux is SLES-9-i386-SP1 +"updates" then can I apply SLES 9 service
pack 2 to OES?