I am trying to run Virtual Office, but it keeps saying I should install
novell-selections and novell-oes-install rpms first.

However I have checked and re-checked in Yast that both are installed. What
could be wrong?