Below is part of the message I see when I issue: rug pin oes:*
at the command line. Anyone know how to fix this?

This update provides autofs4 as a new package.

If you choose to install
it, you shall uninstall package
autofs, which contains autofs3.

is a conflict between autofs V3 and V4, which could
not solved
automatically by this update.

Having both pacakges installed might have
strange side
effects if autofs will be functional at all.