As I enter YaST, I get the following:

rcd-modules-devel 2.4.4-1.2 conflict
Required by
rcd-modules-devel requires rcd-modules = 2.4.4.

Conflict Resolution
Downgrade rcd modules-2.4.9-1.4 to version
Remove the referring Package
Delete rcd-modules-devel!
Ignore Conflict and Risk System inconsistencies

rcd modules-devel 2.4.4-1.2 conflict
Conflict Resolution
Downgrade rcd-modules-devel-2.4.9-1.4 to Version 2.4.4-1.2

What is the recommended action for OES?


John Jakus