after the update with rug i get now in yast (under software) a confict:
rcd-modules 2.4.9-1.4 with 2.4.9-1.3.
should i downgrade ? or how should resolve this ?


Beat