I have installed an OES linux SP2 server. I am installing an application,
moodle, that requires a later version of mysql. Do I remove the existing
package first or can I get the later package and just install over the top?
When installed what happens at the next Service pack? will this get
overwritten or be ok.
Any help here appreciated.