Hi,

I have the exact problem as shown in thread
http://forums.novell.com/group/novel.../@article@3813
But there is no solution given.

I install a OES Linux SP2 server and apply all patches from the OES channel.
The kernel after this is 2.6.5-7.282, but a view programs want to have the
kernel 2.6.5-7.283.
I think this is also the problem why the clusterservices not running anymore.

Where can I get this kernel and why this is not correctly updatet or
patched by red carpet?

regards

Chris