If I try to Create a driver Store, then the Message:

Authorization Required
IPP Error: 0xF0191
HTTP Error: 401

occurs.

I'm using a mixed NW-Linux Enviroment.

Uwe