I've purchased 6 new servers running netware 6.5 sp2 and zenworks 6.5. All
my clients are running version 9.1 with windows xp.

The student file server is getting console errors saying the certain
stations are creating op-lock errors. All the tids I can find refer to
Netware version 5.X and older versions of the novell clients.

What can I do about this problem?