Don't forget to ensure SLP is working.

> Thanks for your suggestion, Edison!
> Yes, I would like to IPX traffic in the LAN but not the WAN.
> I will try that out today. :)
>
> Regards,
> Eva
>
> > On 9/18/2005 meesick@gmail.com wrote:
> >
> > > I would like to disable IPX talking over WAN. Is there anyone who

can
> > > kindly share their experience?

> >
> > So you want IPX in the LAN and not the WAN ? If so, remove the IPX
> > Routing on the router as well as the IPX Network Number on the router
> > LAN interface.
> >
> > --
> > Edison Ortiz
> > Novell Product Support Forum SysOp
> > (No Email Support, Thanks !)

>