Home

Results 1 to 2 of 2

Thread: NetWare broadcast issue

Hybrid View

  1. #1
    Irene@sfd.com NNTP User

    NetWare broadcast issue

    Hi,

    We have NetWare 6.5 as the file server and the users are using Client 4.9
    SP2.

    We have the practice to disable the NetWare server broadcast to prevent
    any unnecessary broadcast. Recently we have issue a command to send a
    broadcast message to user without turning on the server broadcast. They
    are not receiving any broadcast message at this moment. However, we have a
    second message to send out two hours later and we did enable the server
    broadcast. Users received two messages now......

    May i know how can i discard the first message so that it wouldn't
    broadcast to user when we enable the server broadcast? So that users will
    not receive the first message.

    Please advise. Thank you.


    Best rgds
    Irene

  2. #2
    Joseph Moore [SysOp] NNTP User

    Re: NetWare broadcast issue

    I don't think you can

    --
    Joe Moore
    Novell Support Forums SysOp
    http://just.fdisk-it.com
    http://www.caledonia.net/jmdns.html
    http://www.caledonia.net/nesadmin.html
    http://www.caledonia.net/jmttb.html


    Irene@sfd.com wrote:

    > May i know how can i discard the first message so that it wouldn't
    > broadcast to user when we enable the server broadcast?


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •