derek.villaloboz@etech.ohio.gov wrote:

>Can I go straight from NetWare 6.5 SP2 to SP4a?


Yes. However I have a tip for you:
If you want to take advantage of the new OES features of SP4a, do not
install SP4a as a support pack, but rather "upgrade" your server using the
SP4a overlay CDs. That way, you will get iManager 2.5 and other components
that otherwise would not be udpated.

--
Marcel Cox (using XanaNews 1.17.6.6)