I have a Netware v6.0 sp5e with BorderManager 3.7 sp3. Trying to upgrade to
Netware 6.5 and BorderManager 3.8, but the install gui option fails. Logger
shows an Unsatisfied.link.error: no cpdatajv.

I cannot find cpdatajv.nlm, at least not in NI or JAVA directories, also
doesn't seem to be in sp5e. I have updated to JVM 1.4.2. I have no idea how
long this hasn't been working, but sure would like to know how to fix.