Funny thing is that I have 24 other servers with the exact same setup
running at other schools. Must be some small difference. If I turn off the
auto tune I presume I will no longer get the messages about address space.
But how will I know if I still have a problem?
"Hamish Speirs" <hamish@haitch.net> wrote in message
news:0VWAf.1288$W54.169@prv-forum2.provo.novell.com...
> CCPS,
>
> Got them.
>
> You've got quite a bit running on that server. Try these settings.
>
> In autoexec.bat leave the current -u setting you have.
>
> In autoexec.ncf, add:
>
> set file cache maximum size=1288486912
> set auto tune server memory=off
>
>
>
> --
> Hamish Speirs
> Novell Support Forums Volunteer Sysop.
>
> http://haitch.net
>
> (Please, no email unless requested. Unsolicited support emails will
> probably be ignored)