OES does not support SLP v1 so it cannot host an unscoped scope. Is there
a problem putting OES for Netware servers into a tree where the SLP DA for
an unscoped scope is running on 5.1?

In other words is it just that the OES servers cannot function as a DA or
is it the case that they will not communicate properly with a version 1 DA
on 5.1?