Everytime I run a DSRepair It finishes with 1 error.
When I look at the log I see the following and I can't figure out what the
line about the Error means....any thoughts



>>snip SYS:system\dsrepair.log

** Automated Repair Mode **
Repairing Server Network Addresses
Start: Wednesday, March 1, 2006 3:43:29 pm Local Time
************************************************** **************
This operation will search IPX, SLP, and DNS tables, if
available, in order to validate network address attributes of
NCP_SERVERS, as well as the referrals on replica objects.
If the information on DNS/DHCP tables or the /etc/hosts file is
incorrect, then we cannot guarantee proper validation of network
addresses, nor replica referral updates. This is particularly true
if the system uses unregistered DHCP addresses or the information
in the HOSTS file is incorrect or outdated
************************************************** **************

Checking server: .SERVERTEST
Found a Network Address Property on the server object and through SLP:
Address Type = TCP, data[6] = xxx.xxx.xx.97:524
Found a Network Address Property on the server object and through SLP:
Address Type = UDP, data[6] = xxx.xxx.xxx.97:524
Checking server address in Replica ID: 2, .[Root].

Checking server: .SERVER1
Found a Network Address Property on the server object and through SLP:
Address Type = TCP, data[6] = xxx.xxx.xxx.90:524
Found a Network Address Property on the server object and through SLP:
Address Type = UDP, data[6] = xxx.xxx.xxx.90:524
ERROR: Adding a Network Address Property :
Address Type = TCP, data[6] = xxx.xxx.xxx.90:524
Address Type = UDP, data[6] = xxx.xxx.xxx.90:524
Address Type = IPX, data[12] = FEED1DAD0000000000010451
Checking server address in Replica ID: 1, .[Root].