Newbie needs to know how to update AFPTCP.NLM from version 2.03.07 to 2.03.09?
How do I get the update and then how do I install it?

Any help would be most appreciated.