As someone mentioned to use command "set Disable Broadcast Notifications
Process = on" to disable the broadcast massage to clients. I tried this
command, and then use "broadcast test" to try it. There is no pop-up as
expected, but I found that the "test" message comes out after I run
"set Disable Broadcast Notifications Process = off". It seems that the
message is queued. Is there any method to delete the queued message?
Thanks.


--
csccchee