Hello,

i have uograded my NW server from version 6 to 6.5

now i have 2 directory's of apache One "apache" and one "apache2"

who do i know wich know i must use.

I the autoexec.ncf i only start apach2.nlm

Thanx Dave