Recently there was a security fix posted for DPRPCNLM.NLM (TID2973700 or
TID 9145). The TID mentions that the new version of the .nlm can be
applied to NW 6.5 SP3, SP4, or SP5.

Does anyone know if this vulnerability is present in NW 6 SP5 as well?
If it is, does anyone know if the new version of DPRPCNLM.NLM can be
applied to NW6 SP5?

Any help is appreciated.

Aaron Evans