LS.
We have several novell servers installed with Netware 6.5 Sp3, with 2Gb RAM,
70Gb HD (Raid5), running with ArcServe 11.1 (Build 753.015 07/12/04)
All servers are at different offices, no communication connection between
them. At office A, the server rebooted at 12.13 am (at may 16th 2006) when
the backup was in progress. No other warnings where to be found in abend or
system log. In health log there are several entries:

Tuesday, 5-16-2006 12:13 am
CPU Utilization-0 on server SERVER_NAME was in a SUSPECT State
Current Value - 91
Peak Value - 100
Max Value - 100
Current SUSPECT threshold = More than 85 % Utilization and Critical
threshold = More than 95 % Utilization
Current SUSPECT trigger delay = 60 and Critical trigger delay = 120
----------------------------------------------------------------------------
----
Tuesday, 5-16-2006 12:13 am
CPU Utilization-0 on server SERVER_NAME has returned to the GOOD State
Current Value - 72
Peak Value - 100
Max Value - 100
Current SUSPECT threshold = More than 85 % Utilization and Critical
threshold = More than 95 % Utilization
Current SUSPECT trigger delay = 60 and Critical trigger delay = 120

This is the first spontaneous reboot of the server since the server.exe was
installed (may 2005).
At office B, we have the same spontaneous reboot. No warnings what so ever
in any log, even in the health log there is no sign of what I placed above
(of office A).
But the time was also 12.13 am when backup job was in progress.

Last line in Arcserve log before reboot at office A:
May-16 23:54:39 289 Connected with TSA SERVER_NAME.Netware File System
May-16 23:55:30 289 Pack sparse file vol1:\......

Last line in Arcserve log before reboot at Office B:
May-29 23:58:43 301 Approximately 159,770 files 38,439,156 Kb Will be
processed
May-29 23:58:45 301 connected with TSA SERVER_NAME, netware file System

The lines "connected with TSA server_name" are the only similarities I can
find.
any one, any idea?
don't like spontaneous reboots....