We are using USB hard drive for backup
when we dismount the volume and remove the drive for replacement by next day
backup it sends error message to all workstations, i am told that we have to
disable the NSS first
How can I do this