I have a 6.0 sp5 server that is giving low volume warning messages out to my
users. It's a BM cache vol so it's normal.
I'm trying to prevent the alerts from going to my users. I have the low
volume warn turned off on both the NSS and TFS settings and the server has
been restarted since setting it.
I checked the config file (using config.nlm) to make sure it shows as being
turned off and it does show correctly.
Is there some other way I can turn off these alerts?
Can i use the ALERT command to turn just that alert off?