Hello,

I read to activate I have to do the following:

>Under Roles and Tasks > NMAS Management, click Universal Password

Configuration.
Type in or browse to select the container, then click View.The current
setting should read Disabled.Click the radio button next to Enable. Click
Apply.<

But in IManager I have "NMAS" and the following points below:
"NMAS Login Methods", "NMAS Login Sequences" and "NMAS Users".

Am I looking at the wrong place or must I do something before I see see that
menu in my IManager?

Thanks,
Sven