I've started using ConsoleOne 1.3.6f but I can't seem to get the plugins
from the old 1.3.6c version to work. If I copy the snapins folder and
try to start F, I get java errors.

Specifically, I need the Security and NFS plugins but I don't want to
run two version of C1 simultaneously. Are there new plugins available
specifically for the new version?