The TCPIP.NLM module fails to load during instalation when performing
upgrade to 6.5 sp3 from 6.0 sp4. Any ideas for a fix?