I am getting this error message when performing upgrade from 6.0 sp 4 to
6.5 sp3. the instalation will go no farther. Any help?