Hi all!

I'm going to consolidate a NW5.0sp6a server to a NW6.5sp2 server. I read
in the documentation that I need to make sure I have the latest tsa.nlm and
smdr.nlm loaded. How can I find what tsa and smdr versions I have loaded?
How can I find what the most current versions of tsa and smdr versions for
NW5.0sp6a are? \