Home

Results 1 to 3 of 3

Thread: New server install

Hybrid View

  1. #1
    simpsoro@webster.edu NNTP User

    New server install

    I have an existing netware 5.1 tree. I am attempting to install a new
    server to the existing tree. The new server is netware 6. Every time it get
    to the NDS installation it abends. I have tried using a different server.

  2. #2
    mike pacholke NNTP User

    Re: New server install

    simpsoro@webster.edu wrote:
    > I have an existing netware 5.1 tree. I am attempting to install a new
    > server to the existing tree. The new server is netware 6. Every time it get
    > to the NDS installation it abends. I have tried using a different server.


    are the last patches for nw51 installed ?
    did you make an nds health check ?
    which nds version is installed ?

    --
    regards

    mike pacholke

    http://www.hsinet.de
    http://www.alte-netware.de
    http://www.old-netware.com

  3. #3
    simpsoro@webster.edu NNTP User

    Re: New server install

    are the last patches for nw51 installed ?
    SP8 is installed.

    did you make an nds health check ?
    the health check looks ok.

    which nds version is installed ?
    NDS Version 10320.04

    Any further thoughts?

    > simpsoro@webster.edu wrote:
    > > I have an existing netware 5.1 tree. I am attempting to install a new
    > > server to the existing tree. The new server is netware 6. Every time it get
    > > to the NDS installation it abends. I have tried using a different server.

    >
    > are the last patches for nw51 installed ?

    SP8 is installed.
    > did you make an nds health check ?
    > which nds version is installed ?
    >


    > --
    > regards
    >
    > mike pacholke
    >
    > http://www.hsinet.de
    > http://www.alte-netware.de
    > http://www.old-netware.com



Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •