Have to upgrade a 3.12 server. Already have a 5.0 server. Is there
any problem installing a NW 6 server into a network that consists of a
NW 5 Server with master nds on NW 5? We cannot upgrade the NW 5 server
just yet.

Thanks

Tim