Hello,

after an inplace upgrade from nw6sp5 to oes-nw the iprint-plugins in
imanager 2.5 are not working. in the details page i see the message
"Incorrect version of task in eDirectory.". but in imanager 2.5 i canīt see
an option to upgrade the tasks. iīve created a new rbs-collection, but that
doesnīt resolves the problem.

Any ideas ?

Bernd