after migrating from 4.11 to 6.5 most 4.9 clients can't login however
4.83 clients can 4.9 client clients get an NMAS 1660 error. After
researching I find that this can be resolved with imanager; however
product.ini is not in the products\imanager directory on the cd. Once I
downloaded it. I find out that imanager can't be installed without apache
or tomcat being installed and there ini files are not on the cd either.
What do I do?