In Novell site is information that ProLiant BL35p product compatibility is
to SUSE LINUX Enterprise Server. To I choose ProLiant BL35p as a dublicate
server for Novell 6.5, but of course I can`t install Novell 6.5 on
ProLiant BL35p