Hi,

trying to install OES SP1 but we get pki error -1260 when creating pki
objects. CA is Novell Netware SP3.

Any idea?.

Thanks in advance.

Regards.