Good afternoon all,

I have a user who is in the xxx.xxx.10.0 network and he connects to the
newly migrated NW6.5sp3 (OES) server on the xxx.xxx.12.0 network which
is in the same tree as the user. He has rights to a folder on a volume.
This user is connecting to the server using MAC OS X 10.3.9. When he
enters his user name and password he gets the following Error: An AFP
error has occurred. So I go and check the error logs and and see there
was a licensing error. So I apply the licenses using NW Admin and make
sure that they are applied. I also check how many are not in use and
then I try to login with said user and I get the same result. I check
the Rights for the user and they are correct. I reapplied the rights and
still the same issue. I recreate the user and reapplied the rights and
still the same issue. I also had a reboot after the licenses are
applied. What can I do from here...

TIA,

--
Jay Zie

http://www.jaycalderwood.com
BABY PICTURES!!! http://www.jaycalderwood.com/coppermine/
Certs: A+, CNA 4.11, CNA 5.0, ACHDS

*Coming Soon: Top 10 people who are screwing up America*
Disclaimer: My thoughts don't represent the views of Novell or anyone
else for that matter, I am just outspoken and like to complain about
everything.

Here Spammer spammer spammer: jayc@jaycalderwood.com