Anyone have any luck doing a fresh install of 6.5 on a Compaq PL1600?
I had 5.1 installed on a test server (PL1600) and did the 6.5 inplace
upgrade, which worked fine. Now I have erased everything and wanted to do a
clean install of 6.5 on this same server. The install runs all the way till
you get to the part of putting in the IP address in the GUI screen, then
what apparently happens is the NSS volume is out of space. If you switch to
the console screen it says NSS-2.70-5003: NSS Volume servername/SYS out of
disk space. The sys volume was craeted and the default 4GB and I know the
normal install we choose(just basic install) is only about 2GB as I looked
at 4 other servers that we have 6.5 on(ML380's). For some reason the
install is filling up the disk before the install can finish.
I have also tried the same on 2 other PL1600 and go the same results.
Anyone have any clues?
I have many PL1600 I would love to use for test and low use servers.

Netware 6.5 OES SP3 overlay
Compaq PL1600 1gb Ram, 6-72gb Drives Raid 5