beim Versuch von v4.0 Support Pack for Netware 6.0 auf spack v5.0 zu
updaten, wird folgende Meldung angezeigt: this server contains a 128 bit
nici encryption engine. This Support Pack does not contain the same level
of Encryption. Was kann ich machen?
Die Installationsdateien habe ich beim letzten Versuch von folgender
Seite herunter geladen
http://support.novell.com/servlet/do...ub/nw6sp5.exe/