I will be doing an inplace upgrade on our Netware 5.1 SP7 servers to OES
SP1 for Netware around the first week of Jan 2006. We are running Edir In the server requirements, Novell says you need to have
Netware 5.1 SP8. Is it necessary for me to install SP8 or will it work
with SP7?