Recently purchased an HP DL380 G4 server and Netware 6 was listed as NOT
supported by the server. The supported OS are NW6.5 Updated Server.exe and
NW6.5 Overlay CD/OES. All the servers in my Tree are NW6 SP5.
Are there or will I have problems if I install just this one server on
NW6.5 with the rest of the servers in the Tree on NW6 ?