Hi All

Is it possible to install a 6.5 server in a 6.0 environment, without
updating the user licenses to 6.5? No users connect to the server, it's
only running as a zenworks server.

/Fribse