After installing NW65SP3 Apache2 will not load on the server. I get the
make_secure_socket error:unable to open secure connection. As per the
knowledgebase I downloaded and tried to install the AP2052 patch but when
I do that it tells me that it is for NW65Sp2 or later (which I am
NW65SP3). I even tried to reinstall Apache from the overlay but I get an
Apache webconf error. Anyone else seen this. Thanks, Joel