Hi all,

My client has been advised to upgrade Tomcat 3 to Tomcat 4. Can you get
the Tomcat 4 binaries to install on Netware 6.0? Does someone have a
source for them? Apache.org has .zip and .exe files for Windows, Linux, or
Solaris, but not Netware.

Yes, I know - the server should just be upgraded to Netware 6.5, but my
client will not do this.

Advice? Thoughts?