> mbuchana@biomedsys.com wrote:
>
>
> > SOURCE SERVER
> > NW 5.1 S/P7
> > eDirectory 8.73
> > I/P and IPX

>
>
> Minimum required source platform is Nw51 Sp8. Could be the issue.
>
> --
> Cheers,
> Edward


Thanks very much for the input. I had seen S/P 8 and was afraid that
might need to be done--just hate to do S/P on stable server, but will
proceed with your advice.

Any issues with 5.1 S/P 8 I should look out for or is it a good install--
hardware on the 5.1 is about 4 years old Dell.

Thanks again!

Mick