I loaded Netware 6.0. I then put SP5 on that system. I then loaded
Netware 6.5. During the 6.5 install, the installer tried to install old
files on top of the newer ones already on my system. I chose to never
overwrite newer files. Now I'm trying to update to 6.5 SP5 and get an
error when I load NWCONFIG (also happens when loading PING). The error I
get is that NWSNUT.NLM can not load because it can not find

I can only find one article on the internet that talks about this that
mentions problems with not having the latest version of MONITOR.NLM or
NWCONFIG.NLM. I specificially remember choosing to never overwite newer
files, so I don't know why that would be a problem.