I have recently upgraded to sp4a for NW6.5. Everything seems ok except on
some of my 6.5sp4a servers, my NMAS is version 2.1.0(according to NWCONFIG)
and on others, it is 2.3.9. I need to be above the 2.1.0 version in order
for IDM2 and some other products to function. Is there any reason why when
I upgraded to NW6.5 and sp4a on some servers, it appears that NMAS and NICI
didn't get upgraded?