I hava an groupwise 5.5 runing on the netware 4.11 server, now i want to
migrate netware 4.11 to netware 6.5. and groupwise 5.5 can run on netware
6.5? many thanks