we are planning to migrate to OES for Netware. This will be configured to
use NDS authentication. What is the lowest version of the Netware Client
that will log into OES. We may have some old NT clients running 4.7 or
even 4.6.

Will these login ok or will they need to be upgraded?