running into the same problem. Found the solution using nw6sp2 overlay
CD but it is not available at novell donwloads. Can anobody send me a
link for downloading?

many thanks for your help


KeN Etter schrieb:
> Has anyone gotten NW6 running on an HP DL380 G4? I just started the
> installation and found NW6 is not supported. Trying to sort out my
> options. HP will only support 5.1 and 6.5.
> Regards,
> Ken Etter
> I run NetWare....
> The only thing that crashes in my server room is....
> Me!