We will soon be upgrading our servers to OES from Netware 6.0, some are
sp3 and some sp5. I just want to make sure that we can go from 6.0sp3 to
OES. I don't see why not, but in the documentation one place says you can
upgrade any NetWare from 5.1 SP8 through 6.5 SP5 to OES, but another place
says you must be at 6.0 sp5. Which is it?